PowerStore: CloudIQ 성능 차트에 차이가 있을 수 있음

요약: CloudIQ에 로그인할 때 아래 예에 표시된 것처럼 일부 성능 차트에 간격이 있을 수 있습니다.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

예:

CloudIQ 성능 차트/대역폭
CloudIQ 성능 차트/IOPS
CloudIQ 성능 차트/레이턴시


 

원인

이 문제는 다음과 같은 다양한 이유로 발생할 수 있습니다. 

  • 일시적인 유지 보수 운영 중단
  • 지원 메트릭을 실행하는 동시에 구성 캡처 메트릭 데이터가 실행 중입니다.

각 사례는 별도로 조사해야 합니다.


해결

잠시 기다린 후 다시 확인하십시오. 잠시 기다렸는데도 문제가 지속되거나 간헐적으로 지연이 계속 발생하는 경우 Dell 기술 지원 부서 또는 공인 서비스 담당자에게 문의하고 이 기술 자료 문서 ID를 인용하십시오.

해당 제품

PowerStore
문서 속성
문서 번호: 000125383
문서 유형: Solution
마지막 수정 시간: 02 6월 2025
버전:  10
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.