PowerStore: Das Hinzufügen eines Remotesystems führt zu "Datei nicht OK", kann das Remote-NAS-System nicht erreicht werden, kann nicht von Band auf Festplatte kopiert werden – 0xE02010020047
Zusammenfassung: Nach der Neukonfiguration des Managementnetzwerks und mehrmaligem Hinzufügen und Löschen der Dateimobilitätsnetzwerk-IPs (FMN) kann es vorkommen, dass das FMN nicht mehr funktioniert. Dieses Problem führt nach dem Hinzufügen der Remotesystemverbindung zur Meldung "Datei nicht OK" und anderen Fehlermeldungen. ...
Dieser Artikel gilt für
Dieser Artikel gilt nicht für
Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden.
In diesem Artikel werden nicht alle Produktversionen aufgeführt.
Symptome
Gehen Sie zu Schutz > Remotesysteme > HINZUFÜGEN , um zu sehen, dass "Datei nicht OK" in der Spalte "Management/Dateistatus " angezeigt wird:
Abbildung 1: Screenshot der Spalte "Management/File State" zeigt die Meldung "File not OK".
Größere Warnmeldung erzeugt:
Abbildung 2: Screenshot der Fehlermeldung: Remotesystemkommunikation ausgefallen
Verifizieren und aktualisieren:

Abbildung 3: Screenshot der Fehlermeldung: Kopieren von Band auf Festplatte nicht möglich – 0xE02010020047.
Abbildung 1: Screenshot der Spalte "Management/File State" zeigt die Meldung "File not OK".
Größere Warnmeldung erzeugt:
Event code: 0x01303001 Text: remote_system_communication_down Unable to reach remote NAS system. Verify that the remote system is running..."
Abbildung 2: Screenshot der Fehlermeldung: Remotesystemkommunikation ausgefallen
Verifizieren und aktualisieren:
"Request to remote system failed with error: Error - cannot copy from tape to disk" with error 0xE02010020047.

Abbildung 3: Screenshot der Fehlermeldung: Kopieren von Band auf Festplatte nicht möglich – 0xE02010020047.
Ursache
Das FMN-Flag kann festgelegt sein, aber das Netzwerkgerät wird möglicherweise nicht ordnungsgemäß mit den IP-Adressen zugewiesen, wenn das Dateimobilitätsnetzwerk mehrmals entfernt und neu erstellt wird.
Lösung
- Entfernen der Remotesystemverbindung
- Entfernen des FMN-Netzwerks auf Quell- und Remote-PowerStore-Systemen
- Erstellen Sie das FMN-Netzwerk auf jedem PowerStore-System neu
- Stellen Sie die Remotesystemverbindung neu her
Betroffene Produkte
PowerStoreArtikeleigenschaften
Artikelnummer: 000216997
Artikeltyp: Solution
Zuletzt geändert: 05 Sept. 2025
Version: 3
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.