La conectividad de Dell Technologies de SRM está deshabilitada

Resumen: Después de actualizar Unisphere for VMAX y Solutions Enabler, se activó esta alerta de SRM. "El servicio de conectividad de Dell Technologies está deshabilitado. Habilite Dell Technologies Connectivity en el cuadro de diálogo Remote Support Settings en el menú Configuration. Habilitar la conectividad de Dell Technologies ayudaría a Dell EMC a proporcionar soporte proactivo para mejorar la experiencia de uso de su producto". ...

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Después de actualizar Unisphere for VMAX y Solutions Enabler, se activó esta alerta de SRM. 
"El servicio de conectividad de Dell Technologies está deshabilitado. Habilite Dell Technologies Connectivity en el cuadro de diálogo Remote Support Settings en el menú Configuration. Habilitar la conectividad de Dell Technologies ayudaría a Dell EMC a proporcionar soporte proactivo para mejorar la experiencia de uso de su producto".

Causa

La conectividad de Dell Technologies está deshabilitada

Resolución

Compruebe que "Enable Connectivity" (Habilitar conectividad) no esté deseleccionado

Dell-Tecbology-Connectivity-1.PNG
Propiedades del artículo
Número del artículo: 000217109
Tipo de artículo: Solution
Última modificación: 17 oct 2023
Versión:  3
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.