IDPA: Comprobador de actualización rápida (RUCK) de PowerProtect DP: La comprobación de contraseña común de ACM falló.
Resumen: RUCK falla en la comprobación de preparación para la actualización "acm_common_password", esto se debe a que las etiquetas de contraseña comunes y de Hypervisor Manager no son las mismas. ...
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Síntomas
”acm_common_password" La comprobación falló en RUCK.
La comprobación de contraseña común de ACM falló
Causa
"acm_common_password" Falla de comprobación de RUCK debido a que la contraseña común no coincide con la contraseña de Hypervisor Manager. Esto hace que la contraseña del gerente de hipervisor se revierta a una contraseña común anterior durante la actualización a 2.7.4 y puede bloquear el inicio de sesión del usuario.
Resolución
Para solucionar este problema, cambie la contraseña de IDPA mediante la interfaz del usuario de ACM para alinear todas las contraseñas con la nueva contraseña común.
ADVERTENCIA: El cambio de contraseña puede tardar entre 5 y 10 minutos. Esto cambia la contraseña para todos los componentes de IDPA.
Vuelva a ejecutar RUCK para confirmar "acm_common_password"Y todas las demás comprobaciones se superan y continúan con la actualización.
NOTA: En IDPA 2.7.2, 2.7.3 y 2.7.4, el flujo de trabajo de cambio de contraseña se completa con errores si DPC se actualizó manualmente a 19.7.
Productos afectados
PowerProtect DP4400, PowerProtect Data Protection Software, Integrated Data Protection Appliance Family, Integrated Data Protection Appliance SoftwarePropiedades del artículo
Número del artículo: 000217764
Tipo de artículo: Solution
Última modificación: 19 may 2026
Versión: 9
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