NetWorker: VSS snapshot creation stops responding during Windows file system backup
Summary: Volume Shadow Copy Service (VSS) snapshot creation stops responding on a Windows client during NetWorker backups.
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Symptoms
NetWorker backup of Windows client machine stops responding at creation of VSS snapshot.
Cause
This issue was caused by third party antivirus software called Carbon Black running on the Windows client machine.
Similar issues are observed during manual VSS snapshot creation; however, observations may differ depending on time and system load at the time of snapshot creation.
Resolution
To resolve this issue, disable Carbon Black service on Windows machine.
Additional Information
Affected Products
NetWorkerProducts
NetWorker FamilyArticle Properties
Article Number: 000169964
Article Type: Solution
Last Modified: 29 أبريل 2026
Version: 4
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