PowerEdge: R360, T360 - La licenza iDRAC predefinita non è corretta.

Summary: La licenza iDRAC predefinita di PowerEdge R360 e T360 non è corretta.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Le versioni iDRAC 7.00.45.00 e 7.10.30.00 forniscono il livello di licenza predefinito R360 e T360 come "Express". Non è corretto. La licenza predefinita corretta è "Basic".  
Poiché il livello "Express" è superiore al livello "Basic", non vi è alcuna perdita di funzionalità. Tuttavia, se con il sistema è stata acquistata una licenza "Basic", l'aggiornamento del firmware di iDRAC ripristina la licenza "Basic" standard prevista.
Per riferimento: Supporto per Integrated Dell Remote Access Controller 9 (iDRAC9) | Dell Stati Uniti

Cause

In genere, i sistemi PowerEdge x5xx e inferiori sono impostati su "Basic" come licenza predefinita. Tuttavia, a causa di un problema con iDRAC, sono cambiati in "Express".

Resolution

Risolto in iDRAC 7.10.50.00 e nel firmware più recente.
Dopo l'aggiornamento, iDRAC tornerà al livello Basic corretto.

Affected Products

iDRAC9, PowerEdge R360, PowerEdge T360
Article Properties
Article Number: 000223542
Article Type: Solution
Last Modified: 20 مايو 2026
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.