Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává
Shrnutí: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.
Tento článek se vztahuje na
Tento článek se nevztahuje na
Tento článek není vázán na žádný konkrétní produkt.
V tomto článku nejsou uvedeny všechny verze produktu.
Příznaky
Dotčené produkty:
- Microsoft Outlook
- Microsoft Outlook 365
Příčina
Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.
- Porušený nebo poškozený soubor PST
- Nefunkční doplněk pro aplikaci Outlook
- Porušený profil aplikace Outlook
- Problém s aplikací Outlook
Řešení
Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.
- Obecné informace o odstraňování problémů s výkonem aplikace Microsoft Outlook naleznete v článku společnosti Microsoft Řešení potíží s výkonem v aplikaci Outlook
.
- Chcete-li procházet opravy společnosti Microsoft týkající se nedávných problémů s aplikací Outlook, přečtěte si článek společnosti Microsoft Opravy a řešení pro poslední problémy v Outlooku pro PC
.
- V případě sady Microsoft 365 si přečtěte článek Výkon Outlooku je v prostředí Microsoft 365 pomalý
.
- Informace o dostupnosti služeb Office najdete v části Stav služby Office.
Dotčené produkty
Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed WorkstationsVlastnosti článku
Číslo článku: 000138178
Typ článku: Solution
Poslední úprava: 23 dub 2025
Verze: 11
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.