Nelze přijímat hovory, ztlumit nebo zrušit ztlumení v aplikaci Zoom s náhlavní soupravou Dell WL7022, WL5022 a WH3022

Shrnutí: Tento článek obsahuje postup odstraňování problémů, když uživatelé náhlavní soupravy Dell WL7022, WL5022 a WH3022 nemohou v aplikaci Zoom přijímat hovory nebo ztlumit hlasitost.

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

Uživatelé náhlavní soupravy Dell WL7022, WL5022 a WH3022 mohou zaznamenat jeden nebo oba z následujících příznaků:

  1. Nelze přijmout hovor stisknutím tlačítka Teams na náhlavní soupravě při příjmu hovoru z aplikace Zoom.
  2. Po stisknutí tlačítka ztlumení nelze provést synchronizaci s aplikací Zoom.

Příčina

Známý problém, že aktuální sada HUB SDK pro Zoom není aktualizována.

Společnost Zoom přidala na seznam povolených sluchátek WL7022, WL5022 a WH3022. Takže i když uživatel nepoužívá software HUB, vyzvedávání hovorů a ztlumení/zrušení ztlumení bude stále fungovat.

Řešení

Postupujte podle pokynů na stránce podpory systému Zoom a upgradujte aplikaci Zoom na nejnovější verzi. Upgrade aplikace Zoom na nejnovější verzi External_Link_Icon

Pokud problém přetrvává, odinstalujte software Hub.

Dotčené produkty

Dell Premier Wireless ANC Headset - WL7022, Dell Pro Wireless Headset - WL5022, Dell Pro Stereo Headset - WH3022
Vlastnosti článku
Číslo článku: 000187128
Typ článku: Solution
Poslední úprava: 10 kvě 2026
Verze:  4
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.