Po zašifrování pomocí aplikace Symantec Endpoint Encryption v rozložení klávesnice mimo USA dochází před spuštěním ke zpoždění nebo chybějícím stisknutím kláves

Shrnutí: Informace o problémech s rozložením klávesnice po šifrování pomocí aplikace Symantec Endpoint Encryption.

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

Při psaní v prostředí Symantec Endpoint Encryption s rozložením klávesnice mimo USA nastaveným v následujících počítačích dochází k chybějícím vstupům z klávesnice nebo zpoždění:

  • Latitude 5521
  • Latitude 9510
  • Latitude 9420
  • Latitude 9520
  • Precision 7560

Příčina

Nejsou k dispozici žádné informace o příčině.

Řešení

Symantec Endpoint Encryption

Zkontrolujte, zda je v počítači nainstalována nejnovější verze systému BIOS.

Společnost Symantec navíc vydala nástroj Symantec Endpoint Encryption verze 11.4 MP1HF1, který lze stáhnout z jejich stránek: Společnost Broadcom: Symantec Endpoint Encryption Tento hypertextový odkaz vás zavede na webové stránky mimo společnost Dell Technologies.

Práce na vydání pro desktopového klienta PGP pravděpodobně probíhají. Další podrobnosti o aktuálním stavu webu společnosti Symantec naleznete v následujícím článku: https://knowledge.broadcom.com/external/article/228244/keyboard-delays-or-missing-keystrokes-at.html Tento hypertextový odkaz vás zavede na webové stránky mimo společnost Dell Technologies. nebo kontaktováním podpory společnosti Symantec

Dotčené produkty

Latitude 9420, Latitude 5521, Latitude 9510, Latitude 9520, Precision 7560
Vlastnosti článku
Číslo článku: 000203897
Typ článku: Solution
Poslední úprava: 15 kvě 2026
Verze:  5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.