Počítač se nemůže přihlásit pomocí funkce Windows Hello při použití externí kamery monitoru
Shrnutí: Tento článek pojednává o problému, kdy počítač nemůže spustit systém Windows při použití externí infračervené kamery monitoru.
Tento článek se vztahuje na
Tento článek se nevztahuje na
Tento článek není vázán na žádný konkrétní produkt.
V tomto článku nejsou uvedeny všechny verze produktu.
Příznaky
Dotčené produkty:
- Videokonferenční monitor Dell 24 | C2422HE
- Dell C2423H Monitor
- Videokonferenční monitor Dell 27 | C2722DE
- Dell C2723H Monitor
- Videokonferenční monitor Dell 34 | C3422WE
- Monitor Dell P2424HEB
- Monitor Dell P2724DEB
- Monitor Dell P3424WEB
- Dell S2422HZ Monitor
- Dell S2722DZ Monitor
- Dell U3223QZ Monitor
- Dell U3224KB Monitor
- Monitor Dell U3224KBA
Příčina
Jedná se o problém systému Windows.
Řešení
Řešení:
- Otevřete víko notebooku, čímž umožníte systému Windows používat infračervenou kameru monitoru.
Nebo
- Přejděte do správce zařízení a zakažte webkameru notebooku: Správce> zařízení Fotoaparát>Integrovaná webkamera>Klikněte pravým tlačítkem>Zakázat zařízení
Nebo
- Proveďte oba výše uvedené kroky.
Dotčené produkty
Dell C2423H, Dell C2723H Monitor, Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WE, Dell S2422HZ, Dell S2722DZ, Dell P2424HEB, Dell P2724DEB, Dell P3424WEB
, Dell U3223QZ, Dell U3224KB
...
Vlastnosti článku
Číslo článku: 000223468
Typ článku: Solution
Poslední úprava: 15 dub 2026
Verze: 6
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.