Symptome
このサービスを予約すると、お使いのシステムがDell認定技術者によって専門的に診断されます。修理を行う前に、修理コストについてお客様にご連絡をいたします。
着払いの箱を受け取られたら、システムを入れて24時間以内にDellに返送してください。プロセス全体には12~15営業日かかります。
注:*本サービスは、イギリス、フランス、ドイツ(
次の地域は除外)でのみご利用可能です
Ursache
ドア ツー ドア サポートで、次に起こること
- お客様のシステムの集荷日を決定するため、弊社からご連絡を差し上げます。決定した集荷時間にご在宅ではない場合、配送業者より次回集荷日を決定するための手順が書かれた通知が残されます。
- 以下の「準備を整える」手順に従って、システムをDellに送付してください。
- Dellの修理施設での受け取り後、Dellの認定技術者がお客様の問題を診断し、修理ソリューションを提案いたします。
PCの修理
- Dellの担当者は、お客様のシステムの修理に必要な修理の詳細と修理費用について、お客様の指定されたEメールおよび/またはお客様の連絡先番号で3回連絡を試みます。
- 支払いが受領されると、システムが修理され、お客様に返却されます。
- お客様が修理を続行しない場合、システムは未修理のまま返却され、追加料金は発生しません。 Dellの初期診断サービス料金は返金されません。
PCを梱包する前に準備を整える
- Dell修理センターで、修復中に元のオペレーティング システムのコピーを再インストールする必要がある場合があります。その場合はデータが失われるため、データをバックアップし、機密情報や専有情報を削除してください。
- システム パスワードを削除または無効化してください。そうしないと、修復センターが修復を完了できなくなり、システムの返却が遅れる可能性があります。
- ACアダプター以外の周辺機器は取り外してください。
- メモリー カード、フラッシュ ドライブ、CDドライブ、その他の外部デバイスを送らないでください。
- 電源アダプター以外の周辺機器は取り外してください。 電源アダプターはPCの箱に同梱することをお勧めします。
Dellは、再製パーツを使用する権利を有します。また、所要時間はパーツの可用性によって決まります。 交換したパーツの保証期間は90日間です。
Lösung
*このサービスは、イギリスおよびフランスの次の場所では利用できないことに注意してください。
英国:ジャージー島、ガーンジー島、ストーノウェー、ルイス島、ハリス島、スカルペイ島、ノース・ウイスト島、ベンベキュラ島、サウス・ウイスト島、バラ島、ゲイロック、アックナシーン、ガーブ、アードゲイ、アラプール、レアグ、ロガート、カイル、スカイ島、ポートリー、プロックトン、ストロメフェリー、ストラスカーロン、アラン島、グレート・カンブレー、ミルポート、キンブレース、ハルカーク、フォーシナード、サーソー、カークウォール、ストロムネス、オークニー諸島、ギア島、アイラ島、ジュラ島、コロンゼー島、マル島、アイオナ島、ティリー島、コル島、アカラクル、グレンフィナン、ロッカイロート、マレーグ、エッグ島、ラム島、カナ島、シェトランド諸島、マン島
フランス:コルシカ
28 Okt. 2022