Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Usługi diagnostyki sprzętu firmy Dell (tylko Wielka Brytania i Europa)

Zusammenfassung: Dziękujemy za zapytanie dotyczące usług diagnostyki w centrum Dell.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

Rezerwując tę usługę, możesz mieć pewność, że Twój sprzęt zostanie poddany profesjonalnej diagnostyce przez certyfikowanych techników firmy Dell. Przed dokonaniem jakichkolwiek napraw skontaktujemy się z Tobą w celu omówienia kosztów naprawy.

Cały proces powinien potrwać 12–15 dni roboczych po odesłaniu sprzętu do firmy Dell w ciągu 24 godzin od otrzymania z góry opłaconego pudełka.

 

Uwaga: * Usługa dostępna tylko dla Wielkiej Brytanii, Francji i Niemiec (wyłączenia poniżej)

Ursache


 

Bezpośrednia pomoc techniczna, co dalej?

  • Skontaktujemy się z Tobą, aby ustalić datę odbioru sprzętu. Jeśli nie będzie Cię wtedy w domu, kurier zostawi ulotkę z informacjami, które pomogą ustalić inną datę odbioru.
  • Postępuj zgodnie z poniższymi instrukcjami „Przygotowania” i wyślij komputer do firmy Dell.
  • Po otrzymaniu go w zakładzie naprawczym firmy Dell certyfikowany technik firmy Dell zdiagnozuje problem i będzie mógł zalecić rozwiązanie naprawcze.
 

Naprawa komputera

  • Przedstawiciel firmy Dell podejmie 3 próby skontaktowania się z Tobą poprzez adres e-mail i/lub numer kontaktowy ze szczegółami naprawy wymaganej do naprawienia sprzętu i kosztem naprawy.
  • Po otrzymaniu płatności system zostanie naprawiony i zwrócony.
  • Jeśli nie chcesz kontynuować naprawy, system zostanie zwrócony bez naprawy i bez dalszych opłat.  Opłata za usługę wstępnej diagnostyki firmy Dell nie podlega zwrotowi kosztów.
 

Przygotuj się przed spakowaniem komputera

  • Wykonaj kopię zapasową danych i usuń wszelkie informacje poufne lub zastrzeżone, ponieważ podczas naprawy w placówce firmy Dell może być konieczne ponowne zainstalowanie kopii oryginalnego systemu operacyjnego, co spowoduje utratę danych.
  • Usuń lub wyłącz hasło systemowe, nieusunięcie hasła może uniemożliwić centrum naprawy wykonanie naprawy i opóźnić przywrócenie systemu.
  • Usuń akcesoria oprócz zasilacza sieciowego.
  • Nie wysyłaj kart pamięci, dysków flash, napędów CD lub innych urządzeń zewnętrznych.
  • Usuń wszystkie akcesoria oprócz zasilacza.  Firma Dell zaleca włożenie zasilacza do pudełka z komputerem.


Uwaga: firma Dell zastrzega sobie prawo do wykorzystania części odnowionych, a czas realizacji zależy od dostępności części.  Dell udziela 90-dniowej gwarancji na części zamienne.

Lösung

Wykluczenia z usług

* Usługa ta nie jest dostępna dla poniższych lokalizacji w Wielkiej Brytanii i Francji:
Wielka Brytania: JERSEY, GUERNSEY, STORNOWAY, LEWIS, HARRIS, SCALPAY, NORTH UIST, BENBECULA, SOUTH UIST, BARRA, GAIRLOCH, ACHNASHEEN, GARVE, ARDGAY, ULLAPOOL, LAIRG, ROGART, KYLE, SKYE, PORTREE, PLOCKTON, STROME FERRY, STRATHCARRON, ARRAN, CUMBRAE, MILLPORT, KINBRACE, HALKIRK, FORSINARD, THURSO, KIRKWALL, STROMNESS, ORKNEY, GIGHA, ISLAY, JURA, COLONSAY, MULL, IONA, TIREE, COLL, ACHARACLE, GLENFINNAN, LOCHAILORT, MALLAIG, EIGG, RUM, CANNA, SZETLANDY, MAN
Francja: KORSYKA

Artikeleigenschaften


Letztes Veröffentlichungsdatum

28 Okt. 2022

Version

8

Artikeltyp

Solution