Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Profitieren Sie von exklusiven Prämien und Rabatten für Mitglieder
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Dells tjänster för maskinvarufelsökning (endast Storbritannien och Europa)

Zusammenfassung: Tack för din fråga om vår tjänst Dell Depot Diagnostics.

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

När du bokar den här tjänsten kan du vara säker på att ditt system diagnostiseras av Dell-certifierade tekniker och att vi kontaktar dig för att förklara reparationskostnaderna innan några reparationer utförs.

Hela processen tar 12–15 arbetsdagar när du skickar tillbaka systemet till Dell inom 24 timmar efter att du har tagit emot din förbetalda box.

 

Obs! *Den här tjänsten är endast tillgänglig för det brittiska fastlandet, Frankrike och Tyskland (information om exkluderade områden nedan)

Ursache


 

Dörr-till-dörr-support – vad händer nu?

  • Vi kontaktar dig för att bestämma upphämtningsdatum för ditt system. Om du inte är anträffbar vid den bestämda tiden lämnar budet en lapp med instruktioner så att du kan ordna ett annat upphämtningsdatum.
  • Följ anvisningarna nedan och skicka ditt system till Dell.
  • När datorn tagits emot på Dells reparationsanläggning kommer en certifierad Dell-tekniker att diagnostisera problemet och kunna rekommendera en reparationslösning.
 

Reparera datorn

  • En Dell-representant gör tre försök att kontakta dig via din angivna mejladress och/eller dina kontaktnummer som tillhandahålls med information om den reparation som krävs för att åtgärda systemet och reparationskostnaden.
  • När betalningen har mottagits kommer ditt system att repareras och returneras till dig.
  • Om du inte vill fortsätta med reparationen returneras ditt system oreparerat utan extra kostnad.  Dells första serviceavgift för diagnostik återbetalas inte.
 

Gör dig redo – innan du packar datorn

  • Säkerhetskopiera dina data och ta bort all konfidentiell eller skyddad information. Dells reparationscenter måste kanske installera om en kopia av det ursprungliga operativsystemet under reparationen. Det kan leda till dataförlust.
  • Ta bort eller inaktivera systemlösenordet. Om du inte tar bort lösenordet kanske inte reparationscentret kan utföra reparationen, och det tar längre tid än tänkt att få tillbaka datorn.
  • Ta bort alla tillbehör förutom nätadaptern.
  • Skicka inte med minneskort, flashenheter, CD-enheter eller andra externa enheter.
  • Ta bort alla tillbehör förutom nätadaptern.  Dell rekommenderar att du lägger nätadaptern i lådan med datorn.


Observera att Dell förbehåller sig rätten att använda renoverade delar och leveranstiden beror på tillgängligheten för reservdelarna.  Dell ger 90 dagars garanti på de ersatta delarna.

Lösung

Tjänsteundantag

*Obs! Den här tjänsten är inte tillgänglig för följande platser i Storbritannien och Frankrike:
Storbritannien: Acharacle, Achnasheen, Ardgay, Forsinard, Gairloch, Garve, Glenfinnan, Guernsey, Halkirk, Isle of Arran, Isle of Barra, Isle of Benbecula, Isle of Canna, Isle of Coll, Isle of Colonsay, Isle of Cumbrae, Isle of Eigg, Isle of Gigha, Isle of Harris, Isle of Iona, Isle of Islay, Isle of Jura, Isle of Lewis, Isle of Man, Isle of Mull, Isle of North Uist, Isle of Rum, Isle of Scalpay, Isle of Skye, Isle of South Uist, Isle of Tiree, Jersey, Kinbrace, Kirkwall, Kyle, Lairg, Lochailort, Mallaig, Millport, Orkney, Plockton, Portree, Rogart, Shetland, Stornoway, Strathcarron, Strome Ferry, Stromness, Thurso och Ullapool
Frankrike: Korsika

Artikeleigenschaften


Letztes Veröffentlichungsdatum

28 Okt. 2022

Version

8

Artikeltyp

Solution