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Windows 10: Neue SSD wird in der Datenträgerverwaltung nicht erkannt

Zusammenfassung: Im folgenden Artikel wird beschrieben, dass eine neu installierte Solid-State-Festplatte (SSD) in der Datenträgerverwaltung nicht erkannt wird. Dies ist auf dem Betriebssystem Windows 10 mit eingerichteten Speicherplätzen. ...

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Artikelinhalt


Symptome

Neu installierte SSD wird im BIOS und im Geräte-Manager angezeigt, wird aber in der Datenträgerverwaltung nicht erkannt?

 

Haben Sie kürzlich ein Aftermarket- oder SSD-Laufwerk eines Drittanbieters installiert? Wird er im BIOS und im Geräte-Manager erkannt, aber in der Datenträgerverwaltung nicht erkannt?

Das Problem kann behoben werden, indem Sie zu "Speicherplätze verwalten" wechseln und das Laufwerk aus dem Speicherpool entfernen, dem das Laufwerk zugeordnet wurde.

Hinweis: Diese Lösung hängt davon ab, ob Windows 10 auf Ihrem Computer installiert ist. Sie müssen Storage Spaces eingerichtet haben, bevor Ihre neue SSD installiert wurde. Wenn Auf Ihrem Computer keine Speicherplätze konfiguriert sind, hilft Ihnen dieses Handbuch nicht weiter. Weitere Hilfe zu Speicherlaufwerken finden Sie unter folgendem Link:
 
HDD-Symbol  Weitere Informationen zu Festplatten und Solid-State-Laufwerken finden Sie auf unserer Support-Seite.

Ursache

Dieser Abschnitt gilt nicht für diesen Artikel.

Lösung

Schritte zum Entfernen eines Laufwerks aus einem Windows 10-Speicherpool

 

Verwalten von Speicherplätzen

(Abbildung 1 Managen von Speicherplätzen)

Wenn Sie einen Pool in Windows 10 erstellt oder einen vorhandenen Pool aktualisiert haben, können Sie ein Laufwerk daraus entfernen. Die auf diesem Laufwerk gespeicherten Daten werden auf andere Laufwerke im Pool verschoben und Sie können das Laufwerk für einen anderen Zweck verwenden:

  1. Öffnen Sie das Startmenü und geben Sie "Speicherplätze" ein. Wählen Sie dann Speicherplätze aus der Liste der angezeigten Ergebnisse aus

  2. Wählen Sie Change Settings > Physical Drives aus, um alle Laufwerke anzuzeigen, die sich derzeit in Ihrem Pool befinden.

  3. Suchen Sie das Laufwerk, das Sie aus dem Pool entfernen möchten.

  4. Wählen Sie Zum Entfernen > vorbereiten zum Entfernen vorbereiten aus. Lassen Sie den Computer angeschlossen, bis das Laufwerk entfernt werden kann.

  5. Wenn der Computer weiterhin in den Ruhemodus wechselt, können Sie dies verhindern, indem Sie im Startmenü Netzbetrieb und Energiesparmodus eingeben und anschließend die Energie- und Energiespareinstellungen auswählen. Ändern Sie, wenn sie angeschlossen sind, wechselt der Computer nach dem Einstecken in den Ruhemodus, zu Nie.

  6. Wenn das Laufwerk als bereit zum Entfernen angezeigt wird, wählen Sie Remove > remove drive aus. Jetzt können Sie die Konsole der Datenträgerverwaltung aufrufen und prüfen, ob der Computer das Laufwerk jetzt erkennt.

  7. Sie können den Speicherpool löschen, wenn das Laufwerk immer noch nicht erkannt wird.

Hinweis: Wenn das Laufwerk eine Weile installiert wurde, können Probleme auftreten, wenn Sie versuchen, das Laufwerk für das Entfernen vorzubereiten. Sie benötigen genügend freien Speicherplatz im Pool, um alle Daten von dem Laufwerk zu speichern, das Sie entfernen möchten. Sie können dem Pool ein neues Laufwerk hinzufügen, das so groß ist wie das Laufwerk, das Sie entfernen möchten, und es dann erneut versuchen. Weitere Informationen zu Speicherplätzen finden Sie unter dem folgenden Link zur Microsoft Support-Seite:

Artikeleigenschaften


Betroffenes Produkt

G Series, Inspiron, Latitude, Vostro, XPS, Fixed Workstations

Letztes Veröffentlichungsdatum

05 Jan. 2024

Version

5

Artikeltyp

Solution