Isilon PowerScale CloudIQ: Isilon cluster è abilitato in CloudIQ ma non connesso

Zusammenfassung: Isilon cluster ha smesso di raccogliere i dati CloudIQ.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Il portale CloudIQ Mostra il Isilon cluster Secure Remote Services (SRS) abilitato e CloudIQ Enabled.

Il portale CloudIQ Mostra la connettività interrotta.

Tutti i prerequisiti sono soddisfatti in base all'onboarding KB 157794: Isilon-PowerScale CloudIQ: Procedure generali per Isilon di Onboard a CloudIQ

I servizi remoti sicuri mostrano che il cluster è gestito in un gateway con uno stato valido.

L'uso dei registri httpd sul gateway Mostra la connessione al KeepAlive all'interno dei registri di accesso ma non vengono inviati dati MFT:    

10. XX. XX. XX--[12/apr/2021:16:04:07 + 0000] "POST/esrs/v2/devices/ISILON-GW/EXXISLxxxxx/keepalive HTTP/1.1" 200 171 0
10. XX. XX. XX--[12/apr/2021:16:05:07 + 0000] "post/ESRS/V2/Devices/Isilon-GW/EXXISLXXXXX/KeepAlive http/1.1" 200 171 0
10. XX. XX. XX--[12/apr/2021:16:06:08 + 0000] "post/ESRS/V2/Devices/Isilon-GW/EXXISLxxxxx/KeepAlive http/1.1" 200 171 0

PrintEmail
inglese

Ursache

La telemetria è disattivata sul lato del cluster.

Lösung

Per confermare, dalla riga di comando, eseguire il comando ISI vista telemetria ESRS :      
Telemetria abilitata: Nessun
upload in sospeso: 0

Se la telemetria non è abilitata, eseguire la modifica della telemetria ISI ESRS--Enabled = true per abilitarla.
Artikeleigenschaften
Artikelnummer: 000185206
Artikeltyp: Solution
Zuletzt geändert: 09 Mai 2026
Version:  5
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.