AppSync: Tijdens het uitvoeren van AppSync CLI in de AIX-client krijgt u "ERROR: Kan AppSync niet verifiëren!"

Zusammenfassung: Tijdens het uitvoeren van AppSync CLI op de AIX-client, mislukt het met Error Failed om AppSync te verifiëren.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Het resultaat van de AppSync CLI-fout:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Antwoord: HTTP/1.1 302 Found ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Probeer een andere aanvraag te verzenden met omleidings-URL *)*
<Time> [main] ERROR c.e.a.qe.common.AppSyncConnector - *)* Host Connection failure, Controleer het ingevoerde poortnummer ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM Start ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM End ***
ERROR: Kan AppSync niet verifiëren!

Ursache

Nieuwe implementatie van AppSync CLI op AIX zal de fout hebben.

Lösung

Samen met firewallpoort "8445" moet poort:8444 ook worden geopend op de clienthost.

Betroffene Produkte

Data Backup & Protection Software, AppSync

Produkte

Data Protection, AppSync
Artikeleigenschaften
Artikelnummer: 000190186
Artikeltyp: Solution
Zuletzt geändert: 10 Sept. 2025
Version:  6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.