AppSync: Impossibile accedere all'interfaccia utente di AppSync con il messaggio "Log in Successful"
Summary: AppSync: Impossibile accedere all'interfaccia utente di AppSync con il messaggio "Log in Successful"
Symptoms
Dopo aver effettuato l'accesso ad AppSync, viene visualizzato il seguente messaggio al posto dell'interfaccia utente di AppSync.
Log In Successful
You have successfully logged into the Central Authentication Service.
For security reasons, please Log Out and Exit your web browser when you are done accessing services that require authentication
Cause
Questo errore viene visualizzato quando gli utenti selezionano l'URL errato dalla finestra URL del browser durante l'accesso.
I browser Web come Firefox, Chrome o Internet Explorer spesso richiedono suggerimenti per i siti visitati in precedenza.
Se HTTPS://link, il processo di accesso inizia da un punto errato e potrebbe non essere completato in modo appropriato.
https://Appsyncserver:8444/cas-server/login?TARGET=https%3A%2F%2target address%3A8445%2Fappsync%2F
Resolution
Per risolvere questo problema, utilizza l'URL di AppSync corretto (vedi sotto). Una volta utilizzato questo URL, l'accesso inizia dal punto corretto e consente l'accesso completo all'interfaccia utente.
Nota: Questo URL è un link HTTP che avvia la sessione HTTPS con il server AppSync.
http://appsync_server:8085/appsync
Per ulteriori informazioni, consultare la Guida all'installazione e all'amministrazione di AppSync. In questo documento, accedere ad AppSync Console >Avviare AppSync Console.
Scaricare la documentazione o il software dal supporto Dell/