EVT-TLMY-00001 Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen
Summary: Telemetrie konnte nicht an CloudIQ gesendet werden Konnektivität mit Secure Remote Services fehlgeschlagen.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Es wurde festgestellt, dass Data Domain die folgenden Warnmeldungen auslöst:
Ereignismeldung: Telemetrie konnte nicht an CloudIQ gesendet werden, %1.
Dies wird häufig alle 20 bis 30 Minuten wiederholt und auch nach dem Löschen der Warnmeldung erneut angezeigt.
Diese Warnmeldung wird auf Data Domain aufgrund eines Netzwerkproblems auf dem SRS/SCG Gateway-Server angezeigt.
Ein Erfassungsservice wäre ausgefallen und würde das Problem auf dem SRS/SCG-Gateway verursachen.
Meldung kann nicht an das SRS/SCG-Gateway übertragen werden.
SNMP muss neu gestartet werden, damit die Änderungen in DD wirksam werden.
# snmp show config # snmp disable # snmp enable
Cause
Netzwerkproblem auf dem SRS/SCG-Gatewayserver.
Resolution
Starten Sie die Services oder den SRS/SCG-Gatewayserver neu.
Falls erforderlich, aktualisieren Sie auch die SRS/SCG-Version auf die neueste Version.
Falls erforderlich, aktualisieren Sie auch die SRS/SCG-Version auf die neueste Version.
Additional Information
Arbeiten Sie bei weiteren Problemen auf dem SRS/SCG-Gateway mit dem Secure Remote Services-Team zusammen.
Affected Products
Data Domain, PowerProtect Data Protection HardwareProducts
Secure Connect GatewayArticle Properties
Article Number: 000207011
Article Type: Solution
Last Modified: 12 Nov 2025
Version: 7
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.