Panne des appareils USB de la tour Precision 5860 ou 7960 lorsqu’ils sont connectés
Summary: Cet article fournit des informations sur les périphériques USB qui échouent ou ne fonctionnent pas sur les tours Precision 5860 ou 7960.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Les appareils USB tels que le clavier, le casque, la souris ou la caméra connectés aux stations de travail Precision peuvent ne pas pouvoir se connecter. En raison des symptômes, il semble que l’ordinateur cesse de répondre. Le problème se produit sur les ports avant et arrière, lors de l’utilisation dans Windows. Habituellement, le seul remède consiste à redémarrer l’ordinateur.
Plates-formes concernées :
- Precision 5860 Tour
- Precision 7960 Tour
Cause
Cela est dû à un problème de chipset, non spécifique à Dell.
Resolution
La mise à jour du BIOS vers la version 2.4.1 ou ultérieure sur l’ordinateur résout le problème. Pour télécharger et installer le BIOS, reportez-vous au Guide de mise à jour du BIOS.
Affected Products
Precision 5860 Tower, Precision 7960 TowerArticle Properties
Article Number: 000222611
Article Type: Solution
Last Modified: 13 Nov 2025
Version: 8
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.