Wybudzanie ze stanu uśpienia przy użyciu stacji dokujących Dell Dual Video USB 3.0 (D1000), Dell USB 3.0 (D3100) lub Dell Universal (seria D6000)

Summary: Ten artykuł zawiera informacje na temat stacji dokujących D1000, D3100 i D6000 oraz problemów z wybudzaniem z trybu uśpienia.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Wyjście z trybu uśpienia

Podczas próby wybudzenia komputera z trybu uśpienia po podłączeniu do stacji dokującej Dell Dual Video USB3.0 (D1000), Dell USB 3.0 (D3100) lub Dell Universal (seria D6000), gdy stacja dokująca jest używana również do ładowania systemu. Po odłączeniu komputera od stacji dokującej nie będzie można wybudzić urządzenia ze stanu uśpienia.

Cause

System działa zgodnie z założeniami.

Resolution

Ta funkcja jest dostępna tylko wtedy, gdy komputer jest podłączony do zasilacza. Jeśli zasilacz sieciowy zostanie odłączony, gdy urządzenie będzie w trybie gotowości, konfiguracja systemowa wyłączy zasilanie wszystkich portów USB, aby oszczędzać energię akumulatora, jak pokazano poniżej.

   Platforma podłączona przez       Wymagania wstępne zasilania       Wymagania wstępne konfiguracji systemu BIOS   
USB typu A Wtyczka zasilacza na platformie Włącz funkcję "USB wake support"
USB typu C Wtyczka zasilacza w urządzeniu D6000 Włącz funkcję "USB wake support"

 

System BIOS firmy Dell, budzenie po podłączeniu do stacji dokującej Dell USB-C
System BIOS (F2 przy rozruchu) — informacje o wyłączeniu portów USB.

Informacje na temat obsługi funkcji wybudzania po podłączeniu urządzenia USB
Obsługa wznawiania pracy po podłączeniu urządzenia USB Uwaga.

Powrót do góry

Affected Products

Dell Dual Video USB3.0 Docking Station D1000, Dell Universal Dock D6000, Dell USB3.0 dock D3100
Article Properties
Article Number: 000130111
Article Type: Solution
Last Modified: 05 Nov 2025
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.