SourceOne Email Management - SourceOne Web Search "Restore" pop-up-vindue sidder fast ved "Indlæser" og viser aldrig brugerens postkasse.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Når du forsøger at gendanne meddelelser ved hjælp af SourceOne Web Search, viser pop op-vinduet til gendannelse kun "Indlæser" og viser aldrig postkassemappens liste.
Der logges ingen fejl i nogen hændelseslogfiler eller i nogen SourceOne Trace-logfiler.
Cause
Microsoft Outlook-klienten på SourceOne-serveren blev beskadiget.
Resolution
For at løse problemet skal du fjerne e-mail-profil fra Kontrolpanel --> Mail (32-bit) -->Vis profiler -->Vælg "EMCSourceOne" -profil, og tryk på Fjern.
Under Kontrolpanel skal du gå til Program og funktioner -> Vælg Microsoft Office-version -> Tryk på Afinstaller. Du bliver muligvis bedt om at genstarte serveren.
Når du har gennemført de foregående trin, skal du installere Microsoft Outlook-klienten. Når installationen er fuldført, skal vi oprette "EMCSourceOne"-profilen.
Gå til Kontrolpanel --> Mail (32 bit) -->Vis profiler --> Tryk på Tilføj --> Skriv nøjagtigt EMCSourceOne --> Derefter vises et nyt vindue for at konfigurere e-mailen til SourceOne-tjenestekontoen. Fuldfør kontoopsætningen.
Affected Products
SourceOne Email ManagementProducts
SourceOne Email ManagementArticle Properties
Article Number: 000050307
Article Type: Solution
Last Modified: 26 May 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.