Alertes PowerStore: La session d’importation de fichiers n’a pas pu synchroniser les ressources
Summary: La session d’importation de fichiers n’a pas pu synchroniser les ressources
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si la solution fournie ne résout pas votre problème, consultez les options de contact du support technique.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Remarque : vous ne trouvez pas les informations dont vous avez besoin ? Informez-nous-en à l’aide du formulaire de commentaires que vous trouverez au bas de cet article.
Cause
Lorsque la session d’importation de fichiers n’a pas pu synchroniser les ressources
Resolution
| ID de l’alerte | SDNAS_CP_FILE_IMPORT_DESTINATION_OBJECTS_SYNC_FAILED |
| Texte de l’alerte | La session d’importation de fichiers %(file_import_session_id) n’a pas pu synchroniser les ressources |
| Code d’erreur | 0x01C00F01 |
| Impact | Certaines ou toutes les ressources NAS importées ne sont pas visibles sur le système. |
| Résolution | Solution : Le système réessaye automatiquement de se synchroniser. Si le problème persiste, contactez votre prestataire de services |
Affected Products
PowerStoreArticle Properties
Article Number: 000197307
Article Type: Solution
Last Modified: 16 Jun 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.