PowerStore waarschuwingen: Bestandsimportsessie kan bronnen niet synchroniseren
Summary: Bestandsimportsessie kan bronnen niet synchroniseren
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Wanneer Dell PowerStore een probleem ondervindt, wordt een foutmelding gegenereerd om het probleem te identificeren. In dit artikel worden de verschillende mogelijke oorzaken en de relevante oplossingen voor deze foutmeldingen uitgelegd. Als het probleem ondanks de geboden oplossing niet is opgelost, gaat u naar de contactopties voor Technische Support.
Opmerking: Kunt u de informatie die u nodig hebt niet vinden? Laat het ons weten via het feedbackformulier onderaan dit artikel.
Opmerking: Kunt u de informatie die u nodig hebt niet vinden? Laat het ons weten via het feedbackformulier onderaan dit artikel.
Cause
Wanneer de bestandsimportsessie resources niet kan synchroniseren
Resolution
| Meldings-ID | SDNAS_CP_FILE_IMPORT_DESTINATION_OBJECTS_SYNC_FAILED |
| Meldingstekst | Bestandsimportsessie %(file_import_session_id) kan resources niet synchroniseren |
| Foutcode | 0x01C00F01 |
| Impact | Sommige of alle geïmporteerde NAS-bronnen zijn niet zichtbaar op het systeem. |
| Resolutie | Oplossing: Het systeem zal automatisch opnieuw proberen te synchroniseren. Als het probleem zich blijft voordoen, neemt u contact op met uw serviceprovider |
Affected Products
PowerStoreArticle Properties
Article Number: 000197307
Article Type: Solution
Last Modified: 16 Jun 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.