Komputer z zainstalowanym oprogramowaniem Dell Pair napotyka błąd niebieskiego ekranu podczas uaktualniania z systemu Windows 10 do systemu Windows 11
Summary: Ten artykuł zawiera informacje na temat błędu niebieskiego ekranu, który występuje na notebookach z zainstalowaną aplikacją Dell Pair podczas uaktualniania systemu Windows 10 do systemu Windows 11. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
W notebookach Latitude z fabrycznie zainstalowaną aplikacją Dell Pair w wersji 1.2.0 lub starszej może pojawić się błąd niebieskiego ekranu podczas uaktualniania systemu Windows.
Problem występuje podczas uaktualniania z systemu Windows 10 do systemu Windows 11 przy użyciu programu Microsoft Configuration Manager.
Dotyczy platform:
- Latitude 7420
- Latitude 7430
Cause
Brak dostępnych informacji o przyczynie.
Resolution
Aktualizacja aplikacji Dell Pair do wersji 1.2.2 lub nowszej na komputerze rozwiązuje problem. Aby pobrać i zainstalować aplikację, zapoznaj się z artykułem Pobieranie i instalowanie sterowników firmy Dell.
Affected Products
Dell Pair, Latitude 7420, Latitude 7430Article Properties
Article Number: 000221464
Article Type: Solution
Last Modified: 03 Mar 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.