SourceOne Email Management: Kan ikke opgradere eller afinstallere SourceOne-konsollen

Summary: Kan ikke opgradere eller afinstallere SourceOne-konsollen. Fejl: Fejl 1316.Den angivne konto findes allerede

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



Kan ikke opgradere eller afinstallere SourceOne-konsollen. Når du forsøger at udføre opgradering af SourceOne-konsollen eller afinstallere din vises følgende fejlmeddelelse:

"Fejl 1316.Den angivne konto findes allerede."

kA23a000000GIFECA4_3_0


 

Cause

Problemet skyldes et beskadiget eller ændret billede af den installerede pakke.

Resolution

For at afinstallere korrekt skal du bruge Microsoft-værktøjet til at fjerne / afinstallere software. 

Du kan downloade værktøjet fra følgende link: https://support.microsoft.com/en-au/help/17588/windows-fix-problems-that-block-programs-being-installed-or-removed

Efter afinstallation af gammel SourceOne Console-version kan du installere den nye version.

Affected Products

SourceOne

Products

SourceOne, SourceOne Email Management
Article Properties
Article Number: 000063452
Article Type: Solution
Last Modified: 02 Jun 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.