Dell Unity. Сбой служб подключения (ранее SupportAssist) во время диагностики системы
Summary: Во время диагностики системы произошла непредвиденная ошибка. После модернизации до UnityOS 5.5.2 или 5.5.3 работа сервисов Unity Connectivity Services завершалась сбоем.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
- Сбой сервисов подключения Unity.
- Службы подключения недоступны.
- Во время диагностики системы произошел сбой служб подключения.
Error code: 0x6000cbbError code: 0x6400c1f
Cause
Эта проблема была выявлена после модернизации до UnityOS 5.5.2 и 5.5.3.
Установленный шаблон основной причины для /hostmnt Быть сытым можно следующим образом:
- Во время модернизации или в связи с ней
SQLiteСбой обновления базы данных. - Переменная
ESEКонтейнеры/dev/loop0файловая система заполняется (на 100% при/opt/ese/var). - Обновление базы данных зависает с помощью «
sql upgrade 52». - Переменная
ESEНевозможно запустить контейнер из-за нехватки места на диске. SupportAssistСбой конфигурации с ошибкой0x6400c1f.
Resolution
- Определите, получаете ли вы 0x6000cbb код ошибки или код ошибки 0x6400c1f , открыв вкладку «Оповещения» в Unisphere или выполнив диагностику системы:
- Если ваш код ошибки является одним из них, обратитесь в службу поддержки Dell , чтобы запустить
fix_db_eseПлан действий.
Affected Products
Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity FamilyArticle Properties
Article Number: 000224108
Article Type: Solution
Last Modified: 10 Jun 2026
Version: 12
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.