Dell Unity. Сбой служб подключения (ранее SupportAssist) во время диагностики системы

Summary: Во время диагностики системы произошла непредвиденная ошибка. После модернизации до UnityOS 5.5.2 или 5.5.3 работа сервисов Unity Connectivity Services завершалась сбоем.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

  • Сбой сервисов подключения Unity.
  • Службы подключения недоступны.
  • Во время диагностики системы произошел сбой служб подключения.
  • Error code: 0x6000cbb
  • Error code: 0x6400c1f

Cause

Эта проблема была выявлена после модернизации до UnityOS 5.5.2 и 5.5.3.

 

Установленный шаблон основной причины для /hostmnt Быть сытым можно следующим образом:

  1. Во время модернизации или в связи с ней SQLite Сбой обновления базы данных.
  2. Переменная ESE Контейнеры /dev/loop0 файловая система заполняется (на 100% при /opt/ese/var).
  3. Обновление базы данных зависает с помощью «sql upgrade 52».
  4. Переменная ESE Невозможно запустить контейнер из-за нехватки места на диске.
  5. SupportAssist Сбой конфигурации с ошибкой 0x6400c1f.

Resolution

 

  1. Определите, получаете ли вы 0x6000cbb код ошибки или код ошибки 0x6400c1f , открыв вкладку «Оповещения» в Unisphere или выполнив диагностику системы:
      Экран кодов ошибок  


  2. Если ваш код ошибки является одним из них, обратитесь в службу поддержки Dell , чтобы запустить fix_db_ese План действий.

Affected Products

Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family
Article Properties
Article Number: 000224108
Article Type: Solution
Last Modified: 10 Jun 2026
Version:  12
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.