PowerFlex no puede clonar plantillas porque la plantilla ya existe

Summary: En este artículo, se explica cómo solucionar el error de creación de plantilla de PowerFlex debido a que la plantilla ya existe

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Cuando se crea una plantilla mediante la opción de clonación con la interfaz de usuario de PFxM, el proceso (finalización) no se completa y se genera un error HTTP 409 Conflict or connection refused 

detailedMessage=La operación no se puede realizar porque el ID de la plantilla ya existe

 

Cause

Problema con la plantilla de clon de origen 

Resolution

  • Valide que la plantilla sea correcta
  • Crear una plantilla nueva 
  • Clonar desde otra plantilla

Affected Products

ScaleIO
Article Properties
Article Number: 000325160
Article Type: Solution
Last Modified: 27 May 2025
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.