PowerFlex non è in grado di clonare i modelli poiché il modello esiste già

Summary: Questo articolo spiega come risolvere l'errore di creazione del modello PowerFlex a causa di un modello già esistente

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Quando si crea un template utilizzando l'opzione clone con l'interfaccia utente PFxM, il processo (Finish) non viene completato e viene generato un errore HTTP 409 Conflict o connection refused 

detailedMessage=L'operazione non può essere eseguita perché l'id del template esiste già

 

Cause

Problema con il template del clone di origine 

Resolution

  • Verificare che il modello sia corretto
  • Creare un nuovo modello 
  • Clonazione da un altro modello

Affected Products

ScaleIO
Article Properties
Article Number: 000325160
Article Type: Solution
Last Modified: 27 May 2025
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.