PowerFlex Şablon zaten mevcut olduğu için Şablonlar klonlanamıyor

Summary: Bu makalede, şablon zaten mevcut olduğu için PowerFlex şablon oluşturma hatasının nasıl giderileceği açıklanmaktadır

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

PFxM UI ile klonlama seçeneğini kullanarak bir Şablon oluştururken, işlem (Son) tamamlanmaz ve HTTP 409 Çakışması veya bağlantı reddedildi hatası oluşturulur 

detailedMessage=Şablon kimliği zaten mevcut olduğundan işlem gerçekleştirilemiyor

 

Cause

Kaynak klon şablonuyla ilgili sorun 

Resolution

  • Şablonun doğru olduğunu doğrulayın
  • Yeni bir şablon oluşturma 
  • Başka bir şablondan kopyalama

Affected Products

ScaleIO
Article Properties
Article Number: 000325160
Article Type: Solution
Last Modified: 27 May 2025
Version:  1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.