Avamar:Gen4Sハードウェア: エラー84F3 - アップデート モードのBaseboard Management Controller

Summary: Avamar Gen4Sノードが「Error 84F3 - Baseboard Management Controller In Update Mode」を報告します。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

1つ以上のノードがオフラインです。

Avamarノードが起動しない。

注:ノード数と構成によっては、Avamar Serverが動作しない状態になる場合があります。

Cause

ノードのBaseboard Management Controller (BMC)が応答しません。

Resolution

1.ノードの電源を切ります。

2.両方の電源ケーブルを60秒間外します。

3.両方の電源ケーブルを再接続し、ノードの起動を試みます。

4.電源を切断した後にノードが起動しない場合は、Avamarごとにノード交換を実行します。ノード交換手順と承認プロセス

Additional Information

エンジニアリング エスカレーション8364に従って、ノードを交換する必要があります。

Affected Products

Avamar, Avamar Server
Article Properties
Article Number: 000044600
Article Type: Solution
Last Modified: 15 May 2025
Version:  5
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