Avamar: Gen4S 하드웨어: 오류 84F3 - 업데이트 모드의 베이스보드 관리 컨트롤러

Summary: Avamar Gen4S 노드가 Error 84F3 - Baseboard Management Controller In Update Mode를 보고합니다.

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Symptoms

하나 이상의 노드가 오프라인 상태입니다. 

Avamar 노드가 부팅되지 않습니다.

참고: 노드 수와 구성에 따라 Avamar Server가 작동하지 않는 상태가 될 수 있습니다.

Cause

노드의 BMC(Baseboard Management Controller)가 응답하지 않습니다.

Resolution

1. 노드의 전원을 끕니다.

2. 60초 동안 두 전원 케이블을 모두 연결 해제합니다.

3. 두 전원 케이블을 다시 연결하고 노드 부팅을 시도합니다.

4. 전원을 분리한 후 노드가 부팅되지 않으면 Avamar별로 노드를 교체합니다. 노드 교체 절차 및 승인 프로세스

Additional Information

엔지니어링 에스컬레이션 8364에 따라 노드를 교체해야 합니다.

Affected Products

Avamar, Avamar Server
Article Properties
Article Number: 000044600
Article Type: Solution
Last Modified: 15 May 2025
Version:  5
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