Dell Unity: El estado de ESRS (configuración centralizada) se muestra como faltante en la interfaz de usuario
Summary: El estado de ESRS (configuración centralizada) se muestra como ausente en la UI.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Falta el estado de ESRS en la interfaz de usuario de Unity.
Falta el estado del dispositivo ESRS en la página de ESRS.
Cause
El usuario realizó cambios en la red que afectaron la conexión entre uno o más dispositivos y el gateway.
Hay un problema de hardware/software que afecta al dispositivo y que ha causado el problema de conectividad.
Los puertos (80,443,8443,9443) están bloqueados.
Resolution
Siga los pasos que se indican a continuación para solucionar el problema de falta de ESRS:
- Verifique el estado del gateway y el dispositivo ESRS en la página de ESRS. (esrs3.emc.com)
- Establezca el dispositivo como offline/online en la página ESRS.

- Reinicie la conectividad del gateway de ESRS y monitoree el estado del dispositivo.

- Reinicie el gateway de ESRS y espere un momento. Monitoree el estado durante este tiempo.
- Si aún falta el estado, quite el dispositivo y vuelva a agregarlo a ESRS Gateway.
- Después de un período, configure ESRS desde la interfaz de usuario y, si el estado cambia a "validando", se pondrá en línea en 16 minutos.
Si el procedimiento anterior no funciona, intente realizar la limpieza y vuelva a configurar ESRS.
Affected Products
Dell EMC Unity FamilyProducts
Secure Remote Services, EMC Secure Remote Services Gateway Configuration, Dell EMC Unity FamilyArticle Properties
Article Number: 000053000
Article Type: Solution
Last Modified: 16 Dec 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.