Dell Unity : L’état ESRS (configuration centralisée) est manquant dans l’interface utilisateur
Summary: L’état ESRS (configuration centralisée) s’affiche comme manquant dans l’interface utilisateur.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
L’état ESRS est manquant dans l’interface utilisateur Unity.
L’état de l’appareil ESRS est manquant sur la page ESRS.
Cause
L’utilisateur a apporté des modifications réseau qui ont affecté la connexion entre un ou plusieurs appareils et la passerelle.
Un problème matériel/logiciel affecte l’appareil, ce qui est à l’origine du problème de connectivité.
Les ports (80,443,8443,9443) sont bloqués.
Resolution
Suivez les étapes ci-dessous pour résoudre le problème d’ESRS manquant :
- Vérifiez l’état de l’appareil ESRS et de la passerelle à partir de la page ESRS. (esrs3.emc.com)
- Définissez l’appareil hors ligne/en ligne à partir de la page ESRS.

- Redémarrez la connectivité de la passerelle ESRS et surveillez l’état de l’appareil.

- Redémarrez la passerelle ESRS et attendez le temps. Surveillez l’état pendant ce temps.
- Si l’état est toujours manquant, supprimez et rajoutez l’appareil à la passerelle ESRS.
- Au bout d’un certain temps, configurez ESRS à partir de l’interface utilisateur et, si l’état passe à « en cours de validation », il sera mis en ligne dans les 16 minutes qui suivent.
Si la procédure ci-dessus ne fonctionne pas, essayez d’effectuer un nettoyage et de configurer à nouveau ESRS.
Affected Products
Dell EMC Unity FamilyProducts
Secure Remote Services, EMC Secure Remote Services Gateway Configuration, Dell EMC Unity FamilyArticle Properties
Article Number: 000053000
Article Type: Solution
Last Modified: 16 Dec 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.