Alertas de PowerStore: Alertas del programa antivirus de archivos
Summary: Alertas del programa antivirus de archivos de PowerStore
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Cuando Dell PowerStore detecta un problema, se genera una alerta de error para ayudar a identificar el problema. En este artículo, se explican las distintas causas posibles y las soluciones pertinentes para estas alertas de error. Si el problema no se resuelve con la solución proporcionada, consulte las opciones de contacto de soporte técnico.
Nota: ¿No encuentra la información solicitada? Contáctenos mediante el formulario de comentarios que se encuentra en la parte inferior de este artículo.
Cause
Cuando Dell PowerStore detecta un problema, se genera una alerta de error para ayudar a identificar el problema.
Resolution
| Identificación de la alerta | SDNAS_VIRUS_CHECKER_ALL_SERVERS_UNREACHABLE |
| Texto de la alerta | No hay ningún servidor de programa antivirus disponible. |
| Código de error | (0x01300B02) |
| Descripción | No hay ningún servidor de programa antivirus disponible. La comprobación de virus no estará operativa hasta que haya un servidor de programa antivirus disponible. |
| Solución | Solución Asegúrese de que los servidores del programa antivirus estén en línea. Esto se puede verificar mediante PowerStore Manage. Vaya a la configuración de seguridad del servidor de almacenamiento conectado en red (NAS) en PowerStore Manager. Almacenamiento:> servidores NAS: seleccione un servidor NAS específico por nombre y, a continuación, abra la pestaña Seguridad. Como alternativa, se puede utilizar REST o CLI. |
| Identificación de la alerta | SDNAS_VIRUS_CHECKER_SOME_SERVERS_UNREACHABLE |
| Texto de la alerta | Uno o más servidores de programa antivirus no están disponibles actualmente. |
| Código de error | (0x01300B03) |
| Descripción | Uno o más servidores de programa antivirus no están disponibles actualmente. |
| Solución | Solución Asegúrese de que los servidores del programa antivirus estén en línea. Esto se puede verificar mediante PowerStore Manage. Vaya a la configuración de seguridad del servidor de almacenamiento conectado en red (NAS) en PowerStore Manager. Almacenamiento:> servidores NAS: seleccione un servidor NAS específico por nombre y, a continuación, abra la pestaña Seguridad. Como alternativa, se puede utilizar REST o CLI. |
Affected Products
PowerStoreArticle Properties
Article Number: 000133143
Article Type: Solution
Last Modified: 11 Aug 2025
Version: 5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.