Data Protection Advisor (DPA): Kan ikke velge eksisterende vert når du prøver å oppdage et nytt objekt i søkeveiviseren
Summary: Kan ikke velge eksisterende vert når du prøver å oppdage et nytt objekt i søkeveiviseren.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Når du prøver å oppdage et nytt objekt i DPA-grensesnittet ved hjelp av en eksisterende vert, kan ikke verten velges.
Listen over eksisterende verter som kan velges er begrenset til 100 verter. Hvis verten som kreves, er etter de første 100 på listen, vises den ikke og kan ikke velges. Listen er sortert etter numerisk (IP-adresse) og deretter etter vertsnavn alfabetisk (A til Z). Det er heller ikke mulig å ty listen til Å til A, for eksempel. Filteret for listen tillater heller ikke at man viser vertsnavn utover de første 100.
For eksempel:
Listen over eksisterende verter som kan velges er begrenset til 100 verter. Hvis verten som kreves, er etter de første 100 på listen, vises den ikke og kan ikke velges. Listen er sortert etter numerisk (IP-adresse) og deretter etter vertsnavn alfabetisk (A til Z). Det er heller ikke mulig å ty listen til Å til A, for eksempel. Filteret for listen tillater heller ikke at man viser vertsnavn utover de første 100.
For eksempel:
- Åpne søkeveiviseren i DPA-grensesnittet.
- Velg "Database", deretter "Oracle Database", og klikk på Neste.
- Velg "Oppdag ett objekt manuelt" og klikk på Neste.
- På neste skjermbilde velger du "Eksisterende vert" og klikker på knappen for "Velg vert."
- I popup-vinduet er det et alternativ å velge en eksisterende vert (som hadde blitt oppdaget på et tidspunkt tidligere). I dette vinduet blar du gjennom listen over verter. Det er også en knapp for å gå til neste side av Objekter.
- Problemet vises her. Denne listen over verter stopper ved 100 verter.
- Hvis den ønskede verten faller høyere enn 100 i listen, kan den ikke ses eller velges.
Cause
Dette er et kjent problem i Data Protection Advisor.
Resolution
Problemet er løst i Data Protection Advisor 19.4 med den nyeste serveroppdateringsbuilden.
Problemet er løst i Data Protection Advisor 19.5 med den nyeste serveroppdateringsbuilden.
Den nyeste serveroppdateringsversjonen er tilgjengelig fra Dells nettsted for kundestøtte eller kan leveres av Dells tekniske kundestøtte.
Hvis du vil ha mer informasjon eller informasjon, kan du kontakte Dells tekniske kundestøtte.
Problemet er løst i Data Protection Advisor 19.5 med den nyeste serveroppdateringsbuilden.
Den nyeste serveroppdateringsversjonen er tilgjengelig fra Dells nettsted for kundestøtte eller kan leveres av Dells tekniske kundestøtte.
Hvis du vil ha mer informasjon eller informasjon, kan du kontakte Dells tekniske kundestøtte.
Article Properties
Article Number: 000189932
Article Type: Solution
Last Modified: 12 Nov 2021
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.