PowerStore: Java 오류로 인한 CP/노드 재시작
Summary: Java 오류로 인한 CP/노드 재시작
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
드문 경우지만, CP에서 예기치 않은 소프트웨어 오류가 발생하여 PowerStore Manager 또는 REST를 통해 잠시 동안 액세스할 수 없을 수 있습니다.
이 경우 노드 재시작이 발생하여 일시적으로 성능에 영향을 줄 수 있습니다.
1. 원인
이 문제는 CP가 재시작되도록 하는 Java 문제의 알려진 문제로 인해 발생합니다.
2. 해결책
시스템이 CP 재시작 또는 노드 재시작을 통해 자동으로 복구됩니다. 문제가 지속되면 기술 지원에 문의하십시오.
이 경우 노드 재시작이 발생하여 일시적으로 성능에 영향을 줄 수 있습니다.
목차
1. 원인
이 문제는 CP가 재시작되도록 하는 Java 문제의 알려진 문제로 인해 발생합니다.
2. 해결책
시스템이 CP 재시작 또는 노드 재시작을 통해 자동으로 복구됩니다. 문제가 지속되면 기술 지원에 문의하십시오.
Resolution
Affected Products
PowerStoreArticle Properties
Article Number: 000126743
Article Type: Solution
Last Modified: 21 Feb 2021
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.