AppSync: Tijdens het uitvoeren van AppSync CLI in de AIX-client krijgt u "ERROR: Kan AppSync niet verifiëren!"

Summary: Tijdens het uitvoeren van AppSync CLI op de AIX-client, mislukt het met Error Failed om AppSync te verifiëren.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Het resultaat van de AppSync CLI-fout:
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Antwoord: HTTP/1.1 302 Found ***
<Time> [main] INFO c.e.a.qe.common.AppSyncConnector - *(*) Probeer een andere aanvraag te verzenden met omleidings-URL *)*
<Time> [main] ERROR c.e.a.qe.common.AppSyncConnector - *)* Host Connection failure, Controleer het ingevoerde poortnummer ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM Start ***
<Time> [main] INFO com.emc.appsync.qe.common.SIAM - *)* Instantiate SIAM End ***
ERROR: Kan AppSync niet verifiëren!

Cause

Nieuwe implementatie van AppSync CLI op AIX zal de fout hebben.

Resolution

Samen met firewallpoort "8445" moet poort:8444 ook worden geopend op de clienthost.

Affected Products

Data Backup & Protection Software, AppSync

Products

Data Protection, AppSync
Article Properties
Article Number: 000190186
Article Type: Solution
Last Modified: 10 Sept 2025
Version:  6
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.