Dell EMC Unity : La session de réplication a rencontré une erreur qui a interrompu sa progression (corrigible par l’utilisateur)

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



Le client a déclaré avoir reçu le message d’erreur ci-dessous sur sa session de réplication en cours :

La session de réplication rep_sess_ovm_HQ-2-COLO a rencontré une erreur qui a arrêté sa progression

Cause

 Ce problème est dû au fait que le snapshot est tronqué et supprimé, mais que la réplication n’en est pas conscient et que lorsque Numerate trouve une différence entre les snapshots, la réplication échoue.

Resolution

La suspension et la reprise de la session ont résolu le problème.

Le correctif permettant d’éviter ce problème est inclus dans la version 4.4.x pour Unity.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity Family |Dell EMC Unity All Flash , Dell EMC Unity Family, Dell EMC Unity Hybrid ...
Article Properties
Article Number: 000057347
Article Type: Solution
Last Modified: 18 Apr 2026
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.