Dell EMC Unity: La sessione di replica ha riscontrato un errore che ne ha interrotto l'avanzamento (correggibile dall'utente)
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Il cliente ha dichiarato di aver ricevuto il seguente errore nella sessione di replica in corso:
Sessione di replica rep_sess_ovm_HQ-2-COLO ha riscontrato un errore che ne ha interrotto l'avanzamento
Cause
Questo problema è dovuto al fatto che la snapshot viene troncata ed eliminata, ma la replica non ne è a conoscenza e quando enumerate trova una differenza tra le istantanee, si verifica un errore di replica.
Resolution
La sospensione e la ripresa della sessione hanno risolto il problema.
La correzione per evitare questo problema è inclusa nella versione 4.4.x per Unity.
La correzione per evitare questo problema è inclusa nella versione 4.4.x per Unity.
Affected Products
Dell EMC Unity FamilyProducts
Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity Family |Dell EMC Unity All Flash
, Dell EMC Unity Family, Dell EMC Unity Hybrid
...
Article Properties
Article Number: 000057347
Article Type: Solution
Last Modified: 18 Apr 2026
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.