Dell EMC Unity: Er is een fout opgetreden tijdens de replicatiesessie die de voortgang heeft stopgezet (op te lossen door gebruiker)

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



De klant heeft aangegeven dat hij de onderstaande fout heeft ontvangen tijdens zijn lopende replicatiesessie:

er is een fout opgetreden in de replicatiesessie rep_sess_ovm_HQ-2-COLO die de voortgang heeft stopgezet

Cause

 Dit probleem komt doordat de snap wordt afgekapt en verwijderd, maar de replicatie hiervan niet op de hoogte is en wanneer opsommen een verschil tussen snaps vindt, mislukt de replicatie.

Resolution

Het probleem is opgelost door de sessie te onderbreken en te hervatten.

De oplossing om dit probleem te voorkomen is opgenomen in release 4.4.x voor Unity.

Affected Products

Dell EMC Unity Family

Products

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity Family |Dell EMC Unity All Flash , Dell EMC Unity Family, Dell EMC Unity Hybrid ...
Article Properties
Article Number: 000057347
Article Type: Solution
Last Modified: 18 Apr 2026
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.