Support krijgen voor VMware Carbon Black-producten die door Dell zijn verkocht

Summary: In dit artikel wordt beschreven hoe u support kunt verkrijgen voor VMware Carbon Black-producten die rechtstreeks via Dell worden verkocht.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

VMware Carbon Black-softwaresupport is beschikbaar wanneer deze is aangeschaft met een ProSupport for Software-garantie (PS4SW). VMware Carbon Black-producten die kunnen worden gekocht met een PS4SW:

  • VMware Carbon Black Endpoint Standard
  • VMware Carbon Black Enterprise EDR
  • VMware Carbon Black Audit en herstel
  • VMware Carbon Black Workload Protection
  • VMware Carbon Black containerbeveiliging
  • VMware Carbon Black Vulnerability Management voor workloads
  • VMware Carbon Black Vulnerability Management voor eindpunten

Cause

VMware Carbon Black-producten die via Dell zijn aangeschaft zonder PS4SW-garantie, bevatten slechts beperkte softwareondersteuning voor toegang tot de cloudconsole.

Resolution

Zelfhulpopties

De meeste technische informatie kan worden gevonden door het raadplegen van:

U krijgt als volgt ondersteuning:

  1. Ga naar https://www.dell.com/support/home.
  2. Selecteer rechts van de pagina Contact opnemen met support en klik vervolgens op een van de volgende:
    • Neem contact op met de Technische Support als u een Dell softwareservicetag beschikbaar hebt.
    • Neem contact op met Order Support alsu niet beschikt over een Dell servicetag en hulp nodig hebt bij het verkrijgen van toegang tot de software.
    neemt u contact op met Support

Klik op Technische support of Bestellingsupport voor meer informatie.

Technische support

  1. Klik op Servicetag invoeren.
    Identificeer uw apparaat
  2. Typ de servicetag van uw software en klik vervolgens op Verzenden.
    Voer uw servicetag in
    Opmerking:
    • De servicetag van de software wordt verkregen via uw productbestelling.
    • Als u de juiste servicetag niet kunt vinden, neem dan contact op met uw verkoopvertegenwoordiger voor hulp.
  3. Selecteer direct internationale support of support in [REGIO].
    Kies uw regio
    Opmerking:
    • [REGIO] is gebaseerd op het land of de regio waar het product is aangeschaft.
    • Uw [REGIO] kan afwijken van de bovenstaande schermafbeelding.
  4. Selecteer Software en applicaties van derden in de keuzelijst en klik op Volgende.
    Bepaalde software en applicaties van derden
  5. Selecteer een beschikbare contactoptie.
    Selecteer contactoptie

Bestellingsupport

  1. Typ uw bestelnummer en klik vervolgens op Mijn bestelling zoeken.
    Klik op Zoek mijn bestelling
  2. Klik rechts van de pagina op Contact opnemen met de klantenservice.
    Klik op Contact opnemen met klantensupport
  3. Selecteer in de vervolgkeuzelijst Ontbrekende of Verkeerde items.
    Selecteer ontbrekende of verkeerde items
  4. Selecteer een beschikbare contactoptie.
    Selecteer contactoptie
Opmerking:
  • De contactopties kunnen verschillen in uw regio.
  • Raadpleeg dit artikel (000126222) wanneer u contact opneemt met de technische support.

Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

Affected Products

VMware Carbon Black
Article Properties
Article Number: 000126222
Article Type: Solution
Last Modified: 17 Apr 2025
Version:  25
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.