電話会議中にモニター ディスプレイの音声でバックグラウンド ミュージックを再生できない場合
Summary: Zoom、Teams、またはSkypeの電話会議が進行中に、モニターのスピーカーのディスプレイ オーディオでバックグラウンド ミュージックを再生できない。
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
モニターの[サウンド設定]で[ディスプレイ オーディオ]が選択されている場合、音楽のバックグラウンド サウンドは聞こえません。
影響を受けるプラットフォーム:
- Dell 24インチ ビデオ会議モニター I C2422HE
- Dell 27インチ ビデオ会議モニター I C2722DE
- Dell 34インチ ビデオ会議用曲面モニター I C3422WE
- Dell 34インチ ビデオ会議用曲面モニター I C3422WE
Cause
Skype、Teams、またはZoomアプリは、選択したオーディオ パスよりも優先されます。
Resolution
この問題は、次のいずれかの方法で解決できます。
- [Sound Setting]で、[Echo Cancelling Speakerphone]として出力を選択します。
- Skype、Teams、またはZoomユニファイド コミュニケーション(UC)アプリの設定で、モニターのディスプレイ オーディオとしてスピーカーを選択します。Skype、Teams、Zoomの電話会議中にモニターのスピーカーから音楽再生音(背景音)を出力できます。
Affected Products
Dell 24 Video Conferencing Monitor C2422HE, Dell 27 Video Conferencing Monitor C2722DE, Dell 34 Video Conferencing Curved Monitor C3422WEArticle Properties
Article Number: 000198509
Article Type: Solution
Last Modified: 15 Apr 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.