Avamar - 사용 중지된 클라이언트 "Login error 74: Avamar 데이터베이스에서 계정을 찾을 수 없습니다."

Summary: Avamar - 사용 중지된 클라이언트 "Login error 74: Avamar 데이터베이스에서 계정을 찾을 수 없습니다."

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Avamar 백엔드 보고서가 실패하고 다음 메시지 순서가 표시됩니다.
avtar Info <5552>: Connecting to Avamar Server (utility.avamar.com)
avtar Info <5554>: Connecting to one node in each datacenter
avtar Info <5583>: Login User: "root", Domain: "default", Account: "/domain/someclient.co.uk"
avtar Info <5580>: Logging in on connection 0 (server 0)
avtar Error <5126>: Login error 74: Account not found in the Avamar database

Cause

백엔드 보고서를 실행하는 데 며칠이 걸렸습니다. 로그가 시작되고 종료된 시점이 표시됩니다.
Report started: Replicate [v4.2.4 09/18/12] (avmgr 70002.047)  to    (Tue Jan 27 06:47:08 PST 2015)
Report ended: REPLICATE FAILED with 2 error(s), elapsed 0098:30:23   (Sat Jan 31 09:17:31 PST 2015)
클라이언트 /domain/someclient입니다.co.uk 는 폐기되었습니다.
백엔드 보고서가 실행되기 시작했지만 보고서가 특정 클라이언트에 도달하기 전이었습니다.
백엔드 보고서 avtar 프로세스가 클라이언트 계정에 로그인하여 해당 백업에 속한 백업을 보고할 수 없습니다.

Resolution

백엔드 보고서가 예상대로 작동하고 있습니다. 이 동작을 방지하려면 다음을 시도하십시오.
  • 더 빠르게 완료되는 더 작은 보고서를 실행합니다.
  • 백엔드 보고서가 실행 중인 동안 클라이언트의 사용 중지 또는 이동 방지

Affected Products

Avamar

Products

Avamar
Article Properties
Article Number: 000040435
Article Type: Solution
Last Modified: 06 Feb 2025
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.