Alertes PowerStore : La sauvegarde de la configuration du système ESXi pour le nœud A/B a échoué

Summary: Cet article traite des alertes liées à la sauvegarde pour la configuration du système ESXi pour le nœud A/B.

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Symptoms

Lorsque Dell PowerStore rencontre un problème, une alerte d’erreur est générée pour vous aider à identifier le problème. Cet article explique les différentes causes possibles ainsi que les solutions pertinentes qui vous permettront de corriger ces alertes d’erreur. Si la solution fournie ne résout pas votre problème, consultez les options de contact du support technique.
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Cause

La cause a été expliquée dans la section Résolution pour les alertes respectives.

Resolution

ID de l’alerte
PLATFORM_ESXI_SPA_BACKUP_FAILED PLATFORM_ESXI_SPB_BACKUP_FAILED
Texte de l’alerte La sauvegarde de la configuration du système ESXi pour le nœud A a échoué.
La sauvegarde de la configuration du système ESXi pour le nœud B a échoué.
Code d’erreur (0x00400402)
(0x00400502)
Description L’opération de sauvegarde de la configuration système a échoué. En raison de l’échec de la sauvegarde, le système n’est pas à jour. Si la récupération est effectuée, le nœud est configuré avec la dernière sauvegarde de configuration du système ESXi enregistrée avec succès et non la configuration actuelle.
Résolution Cause
La sauvegarde de la configuration du système ESXi pour le nœud A/B a échoué

Solution
  1. Connectez-vous au nœud en échec en tant qu’utilisateur de service (qui peut être le nœud A ou le nœud B)
  2. Exécutez manuellement la commande « svc_repair --backup » pour sauvegarder la configuration du système ESXi.
  3. Si le problème persiste, contactez le support technique.

Affected Products

PowerStore
Article Properties
Article Number: 000123262
Article Type: Solution
Last Modified: 16 Jun 2025
Version:  6
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