Erreur de l’écran de connexion au système lors de l’inscription des empreintes digitales

Summary: Cet article fournit des informations sur le démarrage à froid ou la reprise S4 à partir du mode batterie. Le système d’exploitation affiche le message « Something went wrong. » sur l’écran de connexion lors de l’enregistrement de l’empreinte digitale. ...

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

 

Quelque chose s’est mal passé de notre côté. Veuillez réessayer Erreur

 

Les utilisateurs finaux peuvent voir le message « Something went wrong from our way. Veuillez réessayer.

 

Erreur d’empreinte digitale

(Figure 1 Error Message)

 

Plates-formes concernées

  • Latitude 5320
  • Latitude 5520
  • Precision 3560
  • Latitude 5530

 


Retour au début


Cause

 

Le code de référence Intel TGL-U déclenche une réinitialisation lors de la mise sous tension pour configurer le paramètre TDP (puissance de conception thermique). Suite à la réinitialisation, le TPM signale un 0x8028008B d’erreur au système d’exploitation.


Retour au début


Resolution

 

Les utilisateurs finaux peuvent se connecter une deuxième fois et enregistrer leur empreinte digitale.

 


Retour au début


Affected Products

Latitude 5320, Latitude 5520, Latitude 5530, Precision 3560
Article Properties
Article Number: 000197406
Article Type: Solution
Last Modified: 22 Apr 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.