Avamar 19.10: Fitness Analyzer Yedekleme Raporu Tutarsız Geçmiş Sütunları Gösteriyor

Summary: Bu makalede, Avamar 19.10 Fitness Analyzer'da yedekleme raporu geçmişinde yanlış sonuçlar gösteren bir sorun açıklanmaktadır.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

  1. Avamar da oturum açın Kullanıcı Arayüzü (UI)
  2. Etkinlik'e gidin ve herhangi bir Yedeklemeyi kontrol edin. Bu durumda, client hop-win10-desk-01 Hangisi Başladı: 2024-09-12 02:00:50 GMT-03:00:
AUI Etkinliği
  1. Fitness Analyzer'ı başlatın ve Backup>History öğesine tıklayın. İlk sorun, bu panelde birkaç yedeklemenin eksik olmasıdır:
Fitness Analyzer Yedekleme Geçmişi paneli
  1. Sağ üst köşedeki simgeye tıklayın Şimdi yeniden yüklemeye zorlayın. Bundan sonra, Yedekleme >Durum Kodlarına geri döner. Geçmişe tekrar tıkladığınızda kısmi sonuçlar görüntülenir:
Yeniden yüklemeden sonra Fitness Analyzer Yedekleme Geçmişi paneli
  1. İki yedeği gösteren 12 Eylül tarihli başarılı yedeklemeye tıklayın. Bu paneli yanlış bir sonuçla gösterir. Started, Elapsed ve Bytes değerleri yanlış sonuçlar gösteriyor.
Started, Elapsed ve Bytes değerleri yanlış sonuçlar gösteriyor.
  1. Bu paneli kapatın ve Durum Kodları paneline gidin . 30000 kodu için Ayrıntılar'a tıklayın. Bu sefer 7 dakika 33 sn'yi 8 dakikaya yuvarlamasına rağmen doğru gösteriyor: 
Zaman, 7 dakika 33 saniyeyi 8 dakikaya yuvarlamasına rağmen doğru gösteriyor

Cause

Bu bir yazılım hatasıdır.

Resolution

Geçici bir çözüm yoktur.

Bu kusur Avamar 19.12 sürümünde düzeltilmiştir.

Affected Products

Avamar

Products

Avamar Server
Article Properties
Article Number: 000228735
Article Type: Solution
Last Modified: 03 Dec 2025
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.