Fn+T Kullanılırken MyDell Bildirimleri Açılmıyor
Summary: Inspiron 14 Plus 7440 ve Inspiron 16 Plus 7640, Fn+T tuşlarına basıldığında bildirim görüntülemiyor.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Fn+T tuşlarına bastıktan sonra MyDell, Ultra Performansın açık mı kapalı mı olduğunu belirten bir bildirim görünmez.
MyDell sayfasında yalnızca iki seçenek görüntülenir: Uygulama ve Renk ve Ekran.
Etkilenen Platformlar:
- Inspiron 14 Plus 7440
- Inspiron 16 Plus 7640
Cause
Bu, MyDell 3.2 ve SupportAssist 4.6.5 arasındaki birlikte çalışma sorunu nedeniyle oluşur. Yükleme sırası, yapılandırma dosyalarının üzerine yanlış yazılmasına neden oluyor.
Resolution
Doğru yapılandırma dosyalarının kullanıldığından emin olmak için SupportAssist i yeniden yükleyin.
- SupportAssist i kaldırmak için Ayarlar, Uygulamalar ve ardından Yüklü uygulamalar bölümüne gidin.
- SupportAssist kaldırıldıktan sonra SupportAssist yükleyicisini indirin.
- İnternete bağlanın ve yüklemek için SupportAssistinstaller.exe öğesine tıklayın. İndirme ve yükleme ilerlemesi sağ alt köşede gösterilir.
- SupportAssist yüklemesi tamamlandıktan sonra bilgisayarı yeniden başlatın. Yeniden başlattıktan sonra MyDell'i açın, sayfa düzgün şekilde görüntülenecektir.
- Ultra Performans açık ve kapalı bildirimini görmek için Fn+T tuşlarına basın.
- MyDell Power sayfasında, Termal yönetimin Ultra Performans'a geçtiğini de görebilirsiniz.
Not: MyDell sayfası otomatik olarak yenilenmez. Fn+T tuşlarına basarsanız ayarları onaylamak için MyDell'i yeniden açmanız gerekir.
Affected Products
Inspiron 14 Plus 7440, Inspiron 16 Plus 7640Article Properties
Article Number: 000287626
Article Type: Solution
Last Modified: 16 Apr 2025
Version: 2
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.