Dell Unity: Unisphere UI에서 원격 로깅 설정이 사라짐 (사용자 수정 가능)

Summary: 이 KB는 Unisphere UI에 원격 Syslog 설정이 표시되지 않는 상황을 처리하는 방법에 대해 설명합니다.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

- Unisphere UI에서 원격 로깅 구성 정보를 볼 수 없습니다.
- 구성이 표시되지 않았지만 로그는 원격 syslog 서버로 전송되었습니다.
- 동일한 IP 주소로 다시 구성하려고 시도하였으나 오류 메시지가 표시되었습니다.

-----
Create Remote Syslog Failed
The system encountered an unexpected error. Search for the error code on the support website or product forums, or contact your service provider, if available. (Error Code: 0x6000579)
-----

Cause

Unisphere UI의 데이터베이스와 특정 IP 항목에 대해 CST에 저장된 정보가 일치하지 않습니다.

Resolution

이 문제는 관리 소프트웨어를 재시작하여 해결할 수 있습니다.

Unisphere UI > Service > Service Tasks > Restart Management Software
image.png

Additional Information


Affected Products

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000206947
Article Type: Solution
Last Modified: 24 May 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.