Dell Unity:遠端紀錄設定從 Unisphere UI 消失。(使用者可修正)

Summary: 本 KB 說明如何處理 Unisphere UI 中未顯示遠端 Syslog 設定的情況。

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

- 無法在 Unisphere UI 中檢視遠端紀錄組態資訊。
- 雖然未顯示組態,但記錄會傳送至遠端 syslog 伺服器。
- 嘗試使用相同的 IP 位址再次進行設定,但收到錯誤訊息。

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Create Remote Syslog Failed
The system encountered an unexpected error.在支援網站或產品論壇中搜尋錯誤代碼,或聯絡您的服務提供者 (若可行)。(錯誤代碼: 0x6000579)
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Cause

特定 IP 項目在 Unisphere UI 資料庫與儲存在 CST 中的資訊之間存在不相符情形。

Resolution

重新啟動管理軟體即可解決此問題。

「Unisphere UI」>「服務」>「服務工作」>「重新啟動管理軟體」。
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Additional Information


Affected Products

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
Article Properties
Article Number: 000206947
Article Type: Solution
Last Modified: 24 May 2023
Version:  3
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