RecoverPoint: Järjestelmäkokoonpanon lataaminen epäonnistui, kirjautuminen epäonnistui
Summary: Järjestelmän kokoonpanon lataaminen epäonnistui.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Käyttöliittymän lataus epäonnistui:
Lokeista löytyneet oireet:
Failed to load system configuration
Fezick palvelimen alaskirjautuminen, käyttöliittymä ja SSH-kirjautuminen epäonnistuvat
Lokeista löytyneet oireet:
Control log: 2017/03/12 01:28:04.280 - #2 - 7705/5954 - MPI: RemoteHub::performClose is called for module: ControlDataServices reason: HB per channel timeout 2017/03/12 01:43:18.797 - #0 - 7805/5954 - ControlDataServices: errno=95 FezickServer good state was not seen for the last 600000000 microsecs tomcat.log: 2017-03-12 04:50:21,825 [ContainerBackgroundProcessor[StandardEngine[Fezick]]] (ContainerBase.java:1531) ERROR - Unexpected death of background thread ContainerBackgroundProcessor[StandardEngine[Fezick]] java.lang.OutOfMemoryError: Java heap space
Versiot, joita asia koskee:
RecoverPoint 5.0.x
RecoverPoint 5.0.x
Cause
Tomcat-palvelimen muisti loppuu, nälkä
Fezick palvelin ja sen vastaamattomuus. Fezick Palvelin lakkaa vastaamasta eikä vastaa, ennen kuin RecoverPoint-laite käynnistetään uudelleen.Resolution
Kiertotapa:
Käynnistä sivustonhallinnan RecoverPoint uudelleen (asennus on ehkä suoritettava useissa toimipisteissä).
Päätöslauselma:
RecoverPoint 5.1 SP2
Käynnistä sivustonhallinnan RecoverPoint uudelleen (asennus on ehkä suoritettava useissa toimipisteissä).
Päätöslauselma:
RecoverPoint 5.1 SP2
Affected Products
RecoverPointProducts
RecoverPointArticle Properties
Article Number: 000167679
Article Type: Solution
Last Modified: 20 Aug 2025
Version: 4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.